lunes, 8 de noviembre de 2010

Problema Gateway con Nokia 5530 y 5800, solucionado!!!





Primera opcion:



Directo desde el servicio de nokia



Gracias por comunicarse con NOKIA.



En respuesta a su consulta, le informo que para solucionar el inconveniente con W-Lan le solicitamos que siga el siguiente procedimiento:



1) Borre los puntos de acceso ingresando en Menú - Configuraciones - Conexión - Destinos - Puntos de Acceso - Opciones - Borrar/Eliminar.



2) Configure nuevamente la "Lan Inalámbrica" accediendo a Menú- Configuraciones - Conexión- Lan Inalámbrica:



*Mostrar disponibilidad: si



*Buscar redes: cada 5 minutos



3) Luego presione Opciones > Avanzadas > Advertencia "No se recomienda modificar las Configuraciones Avanzadas", coloque Sí.



4) Busque las siguientes opciones y elija las opciones indicadas:



*Configuraciones automáticas: desactivada



*Ahorro de energía: desactivada



5) Vuelva hacia atrás e ingrese en Menú> Navegador Web > Opciones > Configuraciones > Página de Inicio> Seleccione una página de inicio sencilla, como por ejemplo un buscador.



Dentro del Navegador presione nuevamente Opciones > Configuraciones > General > Puntos de Acceso > Preguntar Siempre



6) Reinicie su Router y realice una búsqueda de W-Lan.



.............................................................................................................................................................




Si eso no te funciona entonces puedes probar la opcion dos, esto es solo con el modem THOMPSON que da Telmex con el servicio de Infinitum:



1) INSTALAR EL TELNET DESDE AGREGAR O QUITAR PROGRAMAS DE WINDOWS....



2) UNA VES INSTALADO, ABRIMOS INICIO - EJECUTAR - Y ESCRIBIMOS command o cmd

NOS APARESERA LA CONSOLA DEL MOSO MSDOS



3) ESCRIBIMOS LO SIGUIENTE:

telnet 192.168.1.254 Y LE DAMOS ENTER....



4) NOS APARESERA usuario: Y TECLEAMOS Administrator Y ENTER...



5) NOS APARESERA password: Y LO DEJAMOS SIN NADA Y DAMOS EN ENTER...



LUEGO NOS APARESERA EL LOGO DE SPEED TOUCH...

Y EL LA PARTE DE ABAJO EL NOMBRE DEL ADMINISTRADOR "Administrator"



6) EN administrator ESCRIBIREMOS LO SIGUIENTE: wireless qos config mode=disabled Y ENTER.... ESPERAMOS UN POCO



7) NOS SALDRA DE NUEVO Administrator:

Y ESCRIBIMOS LO SIGUIENTE: saveall Y DE NUEVO ENTER...



8) CERRAMOS TODO Y LISTO, YA PODEMOS UTILIZAR EL WI-FI DE NUESTROS NOKIAS

(SOLUCION PROBADA CON NOKIA 5530 Y 5800)



PD: LA WEB KEY PONLA EN MAYUSCULAS PARA QUE NO TENGAN PROBLEMAS...



.............................................................................................................................................................



Espero les funcione, a mi me sirvio el primer metodo dado por Nokia pero el segundo tambien lo probe y si funciona haci que cualquiera de los dos les debe funcionar



Nokia 5530






Nokia 5800









Autor: CrossfireX360
http://bajarcelular.blogspot.com/

No hay comentarios:

Publicar un comentario en la entrada